Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Motoneta italika ws 150 2015

09/2/2017 08:37PM
Hola que tal se me presento una duda mi motoneta la llanta trasera roza con mi amortiguador la desmonte y volví a colocarla creyendo que alomejor no se había apretado bien, ya lo apreté a todo lo que da y se sigue moviendo, llego a pensar que le hace falta un buje, pero desconozco si alguien pudiera ayudarme gracias
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
09/2/2017 09:48PM
Normalmente llevan bujes separadores de ambos lados para evitar ese inconveniente.
ASISTIÓ A LA SOLUCIÓN
09/2/2017 09:59PM
Carlinonda escribió:Normalmente llevan bujes separadores de ambos lados para evitar ese inconveniente.


Hola que tal, pero la flecha es corta, viene la flecha luego la llanta y de ahí la tuerca, fui a preguntar por el buje a una refa de italika y dice que no sabía que llevara y sacó varios Bujes y ni uno quedaba en el diámetro del rin a la flecha u.u
09/2/2017 10:20PM
Carlinonda escribió:Normalmente llevan bujes separadores de ambos lados para evitar ese inconveniente.


Hola que tal, pero la flecha es corta, viene la flecha luego la llanta y de ahí la tuerca, fui a preguntar por el buje a una refa de italika y dice que no sabía que llevara y sacó varios Bujes y ni uno quedaba en el diámetro del rin a la flecha u.u
09/2/2017 11:50PM
Cuando desmontas la llanta trasera de la WS150 lo primero que encontrarás es un rodamiento o el buje larguito y lo siguiente es un espaciador mucho mas corto de altura, casi como una sortija pero mas grueso, por supuesto. En total son dos piezas de esas. Puedes buscar imagenes en el sitio web de italika, en el area de refacciones. No debería de representar ningún problema encontrarlos.
Pero debes tener en cuenta que los bujes no son la causa unica de que la llanta tenga el comportamiento que describes; puede ser el neumatico defectuoso, la tuerca del eje, algún problema en el chasis, rin torcido o incluso hasta el mismo eje.

saludos
ASISTIÓ A LA SOLUCIÓN
10/2/2017 07:53PM
magch18 escribió:Cuando desmontas la llanta trasera de la WS150 lo primero que encontrarás es un rodamiento o el buje larguito y lo siguiente es un espaciador mucho mas corto de altura, casi como una sortija pero mas grueso, por supuesto. En total son dos piezas de esas. Puedes buscar imagenes en el sitio web de italika, en el area de refacciones. No debería de representar ningún problema encontrarlos.
Pero debes tener en cuenta que los bujes no son la causa unica de que la llanta tenga el comportamiento que describes; puede ser el neumatico defectuoso, la tuerca del eje, algún problema en el chasis, rin torcido o incluso hasta el mismo eje.

saludos



Hola que tal mi eje es corto solo cabe la llanta y la tuerca mira


No pude anexar la foto pero hice lo que dijiste en la página de italika hay un 2 bujes, no se si sean pero lo voy a comprar y te comento,
10/2/2017 10:38PM
Hace cosa de unos cuatro años yo tuve una moto como la tuya y recuerdo vagamente el eje y si no le yerro, el buje chiquito va introducido junto a los cojinetes (en la pieza negra) si me puedes poner algunas fotos quizá me ayude a refrescar mi memoria.
Lo que si te aseguro es que esos rodamientos que viste en la pagina de italika son los que lleva (no mas)
trata de poner esas fotos...

saludos
ASISTIÓ A LA SOLUCIÓN
10/2/2017 11:08PM
Mira he estado revisando;
luego de que quitas la tuerca del eje y sacas la pieza negra donde va atornillado el mofle inmediatamente después de esa pieza sigue el buje pequeño y luego el grande (sin ordenen especifico de colocación) es decir:

-Buje grande se instala entre rin y buje pequeño que va en la pieza negra del mofle (soporte de motor).
No olvides lubricar (grasa para chasis a base de litio NIG2)
si tienes torquimetro puedes aplicar un par de apriete de 11kg-M a la tuerca del eje.

Si tu moto es una WS150 debe llevar las piezas que lleva, no puede tener el eje mas pequeño.
saludos
ASISTIÓ A LA SOLUCIÓN
15/2/2017 04:24AM
magch18 escribió:Mira he estado revisando;
luego de que quitas la tuerca del eje y sacas la pieza negra donde va atornillado el mofle inmediatamente después de esa pieza sigue el buje pequeño y luego el grande (sin ordenen especifico de colocación) es decir:

-Buje grande se instala entre rin y buje pequeño que va en la pieza negra del mofle (soporte de motor).
No olvides lubricar (grasa para chasis a base de litio NIG2)
si tienes torquimetro puedes aplicar un par de apriete de 11kg-M a la tuerca del eje.

Si tu moto es una WS150 debe llevar las piezas que lleva, no puede tener el eje mas pequeño.
saludos


hola amigo si pero eso es en modelos del 2010 para atrás en las mas rexientes el escape ya no va a la flecha de la llanta, la flecha solo agarra la llanta, lo que estuve revisando creo el problema es del lado de la transmisión voy a abrirla y ver si encuentro algo anormal, y tratare de subir fotos por que desde mi celular no puedo, gracias les comento avances
15/2/2017 11:32PM
Tienes razón estaba pensando en un modelo mas antiguo...
Desarma y pon fotos...
ASISTIÓ A LA SOLUCIÓN
16/2/2017 12:00AM
entra en la página www.manualesdemecanica.com allí hay manuales de motos, quizás esté esta moto con el despiece, lo podes bajar gratis.
ASISTIÓ A LA SOLUCIÓN
16/2/2017 07:20PM
amigos he encontrado el problema bueno es lo que quiero creer destape la transmisión y un balero estava dañado, voy a ir a comprarlo y en un momento subo fotos y comento si es que quedo bien gracias de verdad un saludo
17/2/2017 12:43AM
¡¡¡enhorabuena...!!! cuenta como salio todo...

saludos
SOLUCIÓN
23/5/2017 11:49AM
no se por que no puedo subir fotos desde mi movil pero al cambiar el balero que estaba dañado la llanta quedo estable les agradezco de corazon su participación y ayuda son los mejores gracias
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros