Registrarse Gratis

¡Únase para Aprender y Compartir!

RENAULT 12 MODELO 79

18/3/2017 11:30PM
Hola tengo un RENAULT 12 MODELO 79 que no arranca le hice cambio de aros y ahora no arranca, tiene chispa la bugias , y cuando lo empujo hace blu blu blu blu pero no arranca , nafta le va bien! que puede ser?
¿Sabes la respuesta?Responder
18/3/2017 11:45PM
tenes conocimiento de como se instalan los aros? Durante el armado, sacaste para algo al distribuidor?
ASISTIÓ A LA SOLUCIÓN
18/3/2017 11:45PM
Verificaste la puesta a punto de la cadena, luz de valvulas y la posicion del rotor hacia el cilindro 1 en fase de compresion ?
18/3/2017 11:48PM
al punto se lo puse hoy pero no hay caso! si tengo conocimiento de desarmado y armado , y los cables del distribuidor es 1-3 2-4
18/3/2017 11:52PM
Ese es el orden de encendido, pero no quiere decir que esté a punto. cuanto le diste de luz de platinos y cuanto le diste de avance inicial del encendido.
18/3/2017 11:52PM
Ese es el orden de encendido, pero no quiere decir que esté a punto. cuanto le diste de luz de platinos y cuanto le diste de avance inicial del encendido.
19/3/2017 12:04AM
cuanto le tengo que dar avance inicial del encendido y cuanto de luz del platino ?
19/3/2017 09:26AM
Luz de platinos 0,40 mm (la zonda plana marca 40, ojo con las zondas en pulgada) y el avance inicial en ese motor son 12 grados antes del PMS (fase de compresión cilindro Nro 1), los grados están en el volante y se ven por una ventanita que está en la parte superior de la carcaza cubre embrague. Cuando se colocan los cables, no solo hay que respetar el orden de encendido sino también el sentido de rotación del rotor si esto no se respeta quedan cambiados los cables 2 y 3 y el motor no arranca.
19/3/2017 08:49PM
radiomix2011 escribió:al punto se lo puse hoy pero no hay caso! si tengo conocimiento de desarmado y armado , y los cables del distribuidor es 1-3 2-4
el orden no es 1-3-4-2?
19/3/2017 10:04PM
La primera vez que escucho que en un Renault los cables son 1- 2- 3 -4
Así que dejo lugar a otro que te ayude porque estoy equivocado.
20/3/2017 07:38PM
sigue igual , le cambie la tapa de distriuidor y sigue lo mismo ! que puede llegar a hacer?
20/3/2017 08:33PM
gabriel01142 escribió:
radiomix2011 escribió:al punto se lo puse hoy pero no hay caso! si tengo conocimiento de desarmado y armado , y los cables del distribuidor es 1-3 2-4
el orden no es 1-3-4-2?


Si, creo que es 1 - 3 - 4 - 2 -
20/3/2017 09:20PM
que seria que no quiere arrancar??
20/3/2017 11:06PM
Si no me haces caso a lo que te comento, lleváselo a un mecánico y que te lo ponga a punto y te cobre unos cuantos $$$
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros