Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Ford del rey me pone negra las bujias

hace 1 día
buenas amigos tengo un for del rey del 93 el problema que tengo esque las bujias las pone negritas :/ ya le eche limpia carburador y nada otra cosa esque me pasa esq el carro se me ahoga solito se apaga y cuesta prenderlo xq esta ahogado
como puedo solucionar este problema
xq cada vez q lo debo encender si dura dos dias apagado ajuro debo limpiar las bujias
como se puede solucionar esto? y el carburador es dos boca
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
hace 1 día
Hay que desmontar el carburador, hacerle una limpieza, reemplazar el punzuar o punzón y regularle la altura de cierre del flotante, reemplazar el diafragma del sistema de potencia, verificar que el sistema cebador actúe correctamente y verificar el estado de limpieza del filtro de aire.
SOLUCIÓN
hace 23 horas
gracias amigo intentare hacerlo soy nuevo en esto pero me gusta aprender nuevas cosas

otra regunta unas de las 4 bujuas le quito el conector que viene del distribuidor y la bujia no trabaja no se siente que el carro baja la velocidad
y las pruebas q e echo son cambiar de cable , cambiar de bujia
y nada q cree q pueda ser? ha probe la chispa afuera con la bujia pegando de chasis y hacia la chispa pero montada no hace nada :/
hace 20 horas
tenes fugas por las válvulas, para asegurarte que esa es la falla te recomiendo que le midas la compresión
ASISTIÓ A LA SOLUCIÓN
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta