Registrarse Gratis

¡Únase para Aprender y Compartir!

Fallas: Mecanica Automotriz

02/12/2007 06:46PM
Para aportar o consultar una fallas resueltas entre a http://basedefallas.com



El formato sugerido para aportar Fallas resueltas es el siguiente:

TITULO: Una frase breve que en pocas palabras describa la falla

SINTOMA: Una explicación de los síntomas en el aparato, sin olvidar mencionar la marca y modelo en caso de que aplique.

SOLUCION: La explicación de los pasos para llegar a la solución
pato 5496
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
27/6/2008 04:35PM
Titulo:Ford explorer 97 se apaga sobre la marcha y no enciende despues de varios intentos.

Sintoma:Como el titulo lo indica., se trata de una falla un poco comun en los modelos 95,96 y 97 de las camionetas Ford Explorer la cual consiste en que sobre la marcha se apaga sin razón aparente, unicamente disminuyen las revoluciones hasta llegar a cero y entonces es cuando se apaga. Una vez apagada si tratamos de encenderla no lo hace, aun puentiando la marcha o pasandole corriente. Pareciera que la computadora esta bloqueando el encendido ya que ni siquiera hace el intento de arrancar.

Despues de muchos intentos de encendidos o despues de dejar reposar por unos 10 minutos la camioneta enciende al llavaso. En mi caso probamos si existia algun conflicto con la alarma, asi que la desconectamos pero el problema no se soluciono. Probamos que la bateria y la marcha funcionaran con resultados satisfactorios. Asi que no encontramos ningun dato que nos ayudara a resolver el problema.

Solución:La solución es el fusible de la bomba de la gasolina, que por algun motivo esta fallando y lo que deben hacer es remplazarlo. Para ubicar el fusible es necesario mirar el manual del propietario y ahi viene indicado que fusible es.
comentario
10/5/2009 02:53PM
buen dia les saluda marcos diaz de honduras quien les escrivio por la consulta de la falla del mazda protege 2000 q tengo el cual su respuesta fue q revisara la fucilera y los fusibles para la bomba de combustible el cual la respuesta fu asertada la bomba de combustible estava calentando mas cuado iva a cuestas se la cambie y los fusibles y mejoro pero despues a los dias se dio un problema q cuando lo apagava despues no queria ensender y descubri q el sensor de posicion de el eje de levas estava molestando se lo remplase y no me a vuelto a molestar comparto esta informacion para futuras fallas q se den espero les sirva de mucha ayuda como me sirvio de mucha ayuda la suya GRASIAS
10/5/2009 02:54PM
buen dia les saluda marcos diaz de honduras quien les escrivio por la consulta de la falla del mazda protege 2000 q tengo el cual su respuesta fue q revisara la fucilera y los fusibles para la bomba de combustible el cual la respuesta fu asertada la bomba de combustible estava calentando mas cuado iva a cuestas se la cambie y los fusibles y mejoro pero despues a los dias se dio un problema q cuando lo apagava despues no queria ensender y descubri q el sensor de posicion de el eje de levas estava molestando se lo remplase y no me a vuelto a molestar comparto esta informacion para futuras fallas q se den espero les sirva de mucha ayuda como me sirvio de mucha ayuda la suya GRASIAS
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta