Registrarse Gratis

¡Únase para Aprender y Compartir!

El carburador de mi Vocho 73 no se puede carburar

02/6/2012 10:17PM
Tengo un vocho mod 73 maquina 1600 y hace meses de repente empezo a jalonearse estando en movimiento, principalmente lo hace en baja velocidad en primera y segunda ya que cuando meto tercera o cuarta no se percibe. El auto corre bien y se siente bien en alta velocidad pero cuando tengo que frenar en algun alto por ejemplo se apaga el auto, empieza a bajar la carburacion y termina por apagarse a menos que le este inyectando gasolina con el pedal de acelerador. Cabe mencionar que no agarra la carburacion pues la esprea delgada de gasolina apenas trabaja con 7 vueltas y media y la del aire con 5 vuelatas y se siente acelerado, luego de repente se siente bajo de carburacion y asi esta variando. He lavado el carburador con thiner como 10 veces seguidas, sopleteado perfectamente, he cambiado el respuesto de todas las espreas, juntas, incluso he cambiado cada que lo lavo las gomitas circulares de estas dos espreas que menciono, he cambiado las membranas tanto del inyector como la que va en la tapa del carburador en el papalote, he checado la esprea electromagnetica y si funciona correctamente, la bomba de gasolina, la valvula de entrada de gasolina, el nivel, he cambiado bujias, platinos condensador y bujias asi como el filtro de gasolina, lavado y sopleteado el de aire, el distribuidor es nuevo, he cambiado los cables de las bujias. YA NO SE QUE HACER. ¿DEBO COMPRAR UN CARBURADOR NUEVO? AYUDENME POR FAVOR.
¿Sabes la respuesta?Responder
02/6/2012 11:41PM
Si el carburador tiene las espreas correctas, valvulas nuevas y el nivel bien ajustado, tu problema podria estar por otro lado.
Cambia las bujias y calibralas a .032", ajusta o cambia los platinos a .014" y condensador.
Tambien revisa fugas en los empaques del multiple de admision. y la base del carburador porque como que se hace curva por tantos ajustes.
Despues sigues con los ajustes de carburador. Yo he visto muchas fallas de vocho que parecen carburador pero no siempre es.
jan 941
06/6/2012 07:17PM
he hecho nuevamente lo recomendado y nada, sigue igual, Ahora mi duda es si podria ser falla de corriente el jaloneo en baja y que se apague cuando me detengo aunque repito mientras este acelerando evito se apague.
07/6/2012 02:28AM
Prueba quitando los cables de bujia uno por uno para ver el cambio. fijate si la valvula solenoide del carburador se activa al abrir la llave, si no estas seguro, quitala y hazle tierra para verla funcionando afuera.

Si el motor esta muy atrasado tambien se bajan las revoluciones.
Otra prueba seria mantenlo acelerado desde el motor. Cierra manualmente y poco a poco el ahogador o choke, si se consigue mas estabilidad en el motor, significa que falta gasolina y puede ser porque el flotador esta muy bajo o porque el paso de la gasolina esta tapado, el que pasa por abajo del fondo del flotador en la esprea. Yo he encontrado hasta piedras en ese conducto. sopletealo otra vez con aire a presion pero antes, quita las espreas chicas y los tapones que estan por fuera.
jan 941
08/6/2012 05:47AM
Saludos, tuve un problema parecido con un 93´ y lo que estaba mal era la junta del carburador con la base hacia el motor, y por este lado generaba un "vacio"; se sello bien esta parte y se soluciono el problema. Tambien se puentio la tierra, del carburador al chasis.

comenta y valora
alushen 599
ASISTIÓ A LA SOLUCIÓN
¿Sabes la respuesta?Responder