Registrarse Gratis

¡Únase para Aprender y Compartir!

Falla Dodge Neon 2000, 2.0L!!!

19/2/2011 12:39AM
Hola compañeros, solocitando su de su experiencia para diagnosticar la falla en un Neon 2000, Motor 2.0 litros, Automatico.

Los sintomas son: Al encender el auto, lo hace sin problema alguno, despues de 20 o 30 min de mantenerse encendido es cuando la falla aparece, al pisar el acelerador el auto no responde, pareciera como si se ahogara pero no se apaga!, Lo apago y al encerlo de nuevo en ese instante vuelve a avanzar normalmente y a los 15 0 20 minutos lo vuelve a hacer!!!

Ya le cambie la bomba de gasolina por una nueva, se cambio la valvula pcv, se limpio el cuerpo de aceleracion y la valvula iac, pero sigue igual, ya lo lleve con un mecanico me dice que le cambie la bomba de gasolina otra vez junto con el filtro de gasolina que va junto con la bomba.


Agradeceria mucho su ayuda para ancontrar la posible causa de la falla yo mismo, ya que e tenido malas experiencias con mecanicos poco competentes y que solo me hacen gastar y no resulven nada...

De antemano muchas gracias!!!
Rro82 2
¿Sabes la respuesta?Responder
20/2/2011 01:28AM
ya lo escaneaste para ver si la falla se guarda en la memoria
gordo 15 180
ASISTIÓ A LA SOLUCIÓN
20/2/2011 11:36PM
mira una preguntita le as cambiado aceite o algo asi hace poco
ASISTIÓ A LA SOLUCIÓN
21/2/2011 04:08PM
[quote="gordo 15"]ya lo escaneaste para ver si la falla se guarda en la memoria[/quote

Que tal amigo fíjate que se escaneo pero solo reflejo el sensor del oxigeno del manifold, se se le cambio pero igual, es por eso la pregunta!!
Rro82 2
21/2/2011 04:17PM
carloslopez1507 escribió:mira una preguntita le as cambiado aceite o algo asi hace poco


Se le hizo una afinación hace tres semanas, cambios de aceite, bujías y cables, filtros (excepto de gasolina por que lo trae junto con la bomba)y la falla tiene apenas una semana.

Ya le puse una bomba nueva, pero no cambie el filtro cren que si esta tapádo pudo dañar la bomba nueva? ya que eso me comentan!!

El auto lo sigo utilizando pero no lo corro por mas de 30 minutos para evitar la falla...jejejejee

saludos y gracias por seguir respondiendo!!!


Rro
Rro82 2
24/2/2011 02:13PM
ya limpiaste los inyectores tube un pointer y al dar el aceleron de repente como que no desbocaba pense que era alguna valvula y finalmente lo lleve a lavar inyectores y se corrigio
ASISTIÓ A LA SOLUCIÓN
26/2/2011 12:00AM
Era la carcasa de la bomba de gasolina!!!

Saludos y gracias por su ayuda!!!
Rro82 2
01/2/2012 07:58PM
Hola Amigo, oye tengo la misma falla en mi neon que mencionas lo estraño de mi coche es que hace la falla en una pendiente de subida de bajada no la presenta, crees que sea la misma que te presento tu coche y como se reparo tu falla?
¿Sabes la respuesta?Responder