Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] selenoide de la bomba inyectora se queda pegada

05/12/2010 10:18PM
el selenoide de la bomba inyectora se queda pegado no deja pasar gasoy lo cambie y sigue haciendo lo mismo , desues que paro el motor por un par de horas queda pegado no permitiendo que ponga en marcha la chata que puedo hacer
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
11/12/2010 05:35PM
hiciste la prueba de la lampara portatil de 21W osea un terminal de la lampara a la tuerca del selenoide y la otra punta a masa del motor;cuando le des a la llave de contacto se encendera la lampara y si abre el selenoide se pondra en marcha el motor y la luz seguira encendida mientras este el contacto dado y cuando quites la llave de contacto , la luz se apagara y el motor se parara
SOLUCIÓN
07/12/2010 02:58PM
podria serque tuvieras una toma de aire y se descargara el circuito de gasoil , dime marca modelo ,año de fabricación y tipo de motory cilindrada ,esto lo encontraras en la tarjeta que pasas la ITV
08/12/2010 10:56AM
El selenoide es sinplemente una valvula electrica que deja pasar el paso de gas-oil y eso o funciona cuando le llega corriente o no funciona ,si quieres despejarte las dudas tu mismo puedes hacer lo siguiente , como el selenoide es una valvula pues;desmontalo y quitale el pistoncito que lleva dentro y el muellecito y montalo ,el coche se pondra en marcha ,lo que pasa es que no parara el motor ,para eso tendras que calarlo o pararlo desde la misma bomba y luego espera el tiempo que decias que no arrancaba y si no te arranca ya sabes que no es eso pues ; al quitar el pistoncito el paso de gasoil esta libre
08/12/2010 02:00PM
En El momento que abre el pistoncito lo puenteo a la bateria, apago y enciendo el motor poniendolo en quinta y siempre arranca pero si desconecto el puente tengo que esperar un rato a que se despege el piston del serenoide.
Es una Fiat Ducato Modelo 97 Motor 2.5 tiene una bomba bosch
08/12/2010 06:03PM
Vamos a ver ;por lo que me dices es que arrancas el motor empujando la furgoneta con la 5ª puesta. Vuelvo a decirte que al darle a la llave de contacto con el coche parado ,le llega al selenoide una tension de 12 voltios corriente continua y mientras actua la corriente la valvula que trabaja como un elctroiman sube hacia arriba el pistoncito que dices ,hacia arriba y abre el paso de gasoil y siempre que tenga corriente el selenoide dajara pasar el gasoil y debe arrancar si todo lo demás esta bién . puedes probar lo siguiente 1º desconecta la llave de contacto 2º afloja y quita la tuerca que lleva para llave de 8 mm. luego procura que al quitar el cable sujetarlo para que no haga masa en el chasis ó motor 3º darle a la llave de contacto y ese cable que has quitado con cuidado que no haga masa (porque si no fundiras el fusible) lo acercas al selenoide y tocas el esparrago de la tuerca que has quitado y escucharas un tac cada vez que lo toques ,si hace ese tac es que esta bién y para que te convenzas y busques por otro sitio si no va ,has lo que te dije quita el pistoncito y el muelle y si no te arranca olvidate ,que del selenoide no es por lo que no arranca
08/12/2010 06:11PM
No en quinta lo paro cuando el selenoide esta directo, En selenoide hace el ruidito cuando esta un rato largo parado pero si esta recien parado el motor no lo hace hasta pasado un rato , como si se quedara pegado por una ventosa
08/12/2010 06:20PM
hazme el favor ,quita el pistoncito y prueba
08/12/2010 06:27PM
Ya probe y arranca bien
08/12/2010 06:40PM
bueno pues tenemos dos cosa 1º que no lellega suficiente corriente de 12 voltios al selenoide , prueba conectando un portatil con una lampara de 21 watios , un cable a la tuerca del selenoide y el otro a masa del motor , esto sin puntarlo a la bateria y cuando le des a la llava de contacto la lampara se encendera con fuerza , a veces no se enciende aunque el tester te de 12 v. porque tiene un fallo el cable .2º a ver si el muellecito que lleva la valvula no es el suyo y dificulta que pueda trabajar el electroiman o tambien que la valvula que le has montado este mal la bobina que lleva dentro, pero eso es muy dificil porque ess selenoides son muy buenos
08/12/2010 06:52PM
Voy a probar
mas tarde Te Aviso Como me fue
10/12/2010 09:46PM
Es insolito pero si paro el motor interrumpiendo el contacto no arranca por un tiempo ahora si la paro poniendo la quinta marcha sin interrumpir el contacto. y luego interrumpo el contacto ahi si arranca(paro el motor antes de interrumpir el contacto(con quinta))
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta