Registrarse Gratis

¡Únase para Aprender y Compartir!

mucho consumo de gas en astro

13/11/2009 03:30AM
tengo un problema en una camionta astro van 91.
el problema es que se me quebro una parte donde entra la gasolina se crakeo y se fugava la gasolina por ayi .fui y compre toda la piesa en donde van los dos inyestores ,asi como venia ,el problema fue que canvie los inyectores y enpeso a cascabeliar y a tener mucho consumo de gasolina y a ahogarse porque esta pasando mucha gasolina cual podria ser la solucion
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
16/11/2009 01:41PM
hola amigo si es motor vortec y cambiaste toda la pieza donde van los inyectores tal vez el regulador de presion que lleva atornillado la pieza de los inyectores no sirve fuga gasolina yo te recomendaria que quites el plenum para que veas los inyectores solo le abres el switch y si hay alguna fuga tu lo vas a notar suerte.....
26/11/2009 07:36PM
mi preguta es .chevrolet astro 99 vortec cuando lo apago el motor no mantiene la presion de gasolina, falla de repente no quiere prender. posibles causas .espero su respuesta grassssssssias
26/11/2009 09:26PM
para carlos mora--con un manometro conectado para ver la presion de gasolina lo normal es esos carros es de 60-65 lbs. si al apagar el motor notas que se cae la presion pero abres el switch y se llena rapido no te va a causar problemas para el encendido. debes de ver que le hace falta en el momento de darle marcha cuando batalla para encender
1-probar chispa al darle marcha que este presente.
2-60-65 lbs. de presion de gasolina
3-checar 12.6 volts y pulso de tierra a los inyectores
prueba primero esto y me avisas como te fue suerte....
19/12/2009 11:30AM
Carlos lo de la presion las lecturas deben ser como las dijo el compañero PERO el sistema debe mantener presion con en vehiculo apagado no recuerdo en este momento cuanto libras o psi baja por hora segun el maual Haynes, pero la presion se conserva hasta el dia siguiente si no es asi seguro que en check o sello de la bomba de gasolina se averio y hay que reemplazar la bombita de gasolina, por que son con check antiretorno. yo tuve ese mismo problema la presion caia y demora en prender osea prende a la segunda o tercera arrancada.
19/12/2009 05:06PM
buen dia amigos con respecto a la valvula check que lleva dentro la bomba de gasolina para sostener la presion cuando el carro esta apagado. yo he instalado bombas ac-delco nuevas en motores vortec y he notado que al apagar el carro cae rapidamente la presion pero encuanto abro el switch de igual manera se llena rapidamente la presion y no me da problemas para el encendido haber si les sirve esta informacion suerte.....
19/12/2009 10:45PM
asi es cae la presion pero una bomba en buen estado e inyectores sin goteo y si mal no recuerdo a lo mejor el regulador de presion que usan especificamente las astro con sistema CSFI (inyeccion secuencial) si conservan la mitad de la presion total en 12 horas siguientes, hay una tabla de perdida normal del sistema de combustible y si es mas de esas presiones pues hay que buscar fugas o goteo de inyectores, la tabla creo que esta en www.astrosafari.com e visto que en otros chevrolet como la silverado, blazer y otros la perdida de presion no da mucho problema al arrancar pero creeme que en Astros si se siente la diferencia cuando el sistema no conserva presion despues de apagado y tambien se siente cuando si esta conservada. encontre esto en astrosafari ( Lost 2-3 psi in first 10 minutes.) perdida cerrando el switch los primeros 10 segundos. y aprox 5-6 psi con el motor funcionando en el sistema CSFI en el CPI es parecido pero tu astro al ser 1999 es CSFI. hoooo no se que paso pense que era 1999, que error, bueno si es 91 es un motor TBI un par de inyectores y sistema totalmente diferente de motor lo unico que se parecen son los pistones jejeje
comentario
22/12/2009 02:04AM
julio 1 escribió:tengo un problema en una camionta astro van 91.
el problema es que se me quebro una parte donde entra la gasolina se crakeo y se fugava la gasolina por ayi .fui y compre toda la piesa en donde van los dos inyestores ,asi como venia ,el problema fue que canvie los inyectores y enpeso a cascabeliar y a tener mucho consumo de gasolina y a ahogarse porque esta pasando mucha gasolina cual podria ser la solucion
22/12/2009 02:08AM
[quote="fco.elier"]buen dia amigos con respecto a la valvula check que lleva dentro la bomba de gasolina para sostener la presion cuando el carro esta apagado. yo he instalado bombas ac-delco nuevas en motores vortec y he notado que al apagar el carro cae rapidamente la presion pero encuanto abro el switch de igual manera se llena rapidamente la presion y no me da problemas para el encendido haber si les sirve esta informacion suerte.....[/quote


gracias por sus comentarios pero no me estan respondiendiendo mi pregunta si no de otras personas que no se como se an metido en mis preguntas yo soy julio 1 gracias
]
22/12/2009 03:14PM
Hola, la falla puede estar en algunas partes empezando si dices que cambiaste los inyectores, por los inyectores que pueden quedarse trabados abiertos llevalos a un banco de prueba y chequealos, siguiendo por el diafragma del regulador de presion que va en el cuerpo del TBI mira si no esta roto o muy destemplado, por otro lado hay que revisar el sensor de oxigeno, sensor map, sensor tps, y por ultimo revisar los conductos de vacio que pueden contribuir a una falla parecida a la tuya, tu sistema tiene para chequear con un scaner OBD1 mira si te lo chequean con esto y descartas las lecturas de los sensores antes indicados que si aparecen en estos scaners (OBD1) como concejo no cambies mas piezas de las que no sean necesarias no vayas a la adivinanza una vez lo intente y me salio costoso todo lo que compre y la falla habia estado en algo barato y sencillo jejejeje.
avisame cualquier cosa ya que soy un fanatico de estos carros e tenido todos los modelos desde los tbi a los csfi y mpfi, desde 2WD a AWD asi que preguntame lo que sea, aparte tengo el libro de reparaciones y diagramas Haynes en algo quizas te pueda ayudar.
21/2/2011 06:31PM
Que tal Jorge!!

Tengo una camioneta Astro EXT 1992, anteriormente era necesario que el tanque de gasolina debia estar minimo con 1/2 tanque, ya que, en alguna subida muy nclinada y con menos gasolina se apagaba.

Ya escuche que al momento de poner el swicht empieza a trabajar la bomba,pero me cuesta trabajo encenderla, parece como si no tuviera gasolina.

El sabado en una subida se apago, pense que era por falta de gasolina, y le puse 15 litros y de inmediato arranco, al dia siguiente despues de tres intentos pude arrancarla, igualmente como si le faltara combustible.

espero me puedas orientar,

saludos!!!
21/2/2011 07:38PM
si ya revisaste la presion y dices que no se mantiene, entonces existe una fuga, puede ser por los inyectores, por la valvula antiretorno de la bomba, o en la manguera que une ala bomba con las cañerias dentro del deposito de gasolina, este problema es clasico, pregunta. le cambiaste por inyectores nuevos? revisalos en un banco de pruebas aver si pasan las pruebas de estanqueidad. atodo esto se supone que el sistema de encendido(bujias, cables, bobinas etc,) sensores y compresion se encuentras en buenas condiciones.
SALUDOS LIMA PERU
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta