Notice: Undefined index: logueado in /disk1/yoreparo.com/config/config.produccion.php on line 250 no arranca mi grand voyager - Mecánica automotriz - YoReparo
Registrarse Gratis

¡Únase para Aprender y Compartir!

no arranca mi grand voyager

25/8/2009 05:21PM
hola soy nuevo y quisiera q me echaran una mano tengo una grand voyager modelo 1991 motor 3.3 y mi problema es q no arranca le compre la computadora pero ni asi arranca a ver si me pueden orientar
de antemano gracias
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
26/8/2009 05:27PM
Estimado Adrian:
Primero Hay que realizar una revisión en el sistema de ignición, si es que manda la chispa suficiente a las bujías.(Desmonta estas y te aseguras que esten secas y con luna luz entre electrodos de 0.038 "
Luego el funcionamiento de Bomba de combustible debe levantar una presión de 40-45 PSI.
Como esta el voltaje de la batería, al dar arranque (12 V) y con un voltímetro acoplado debes tener 10 voltios por lo menos si esta bajando más hay que determinar cual es el problema. Trata de probar con una batería que te conste esté Buena.
Espero tus comentarios.
ASISTIÓ A LA SOLUCIÓN
26/8/2009 09:46PM
hice lo q me dijiste pero estuve checando mas afondo y note q no le llega corriente a la bobina y no genera chispa da marcha reconoce la computadora y me prende un letrerito rojo q dice check gages y no arranca no se q sea aver si me puedes orientar un poco mas t lo agradeceria mucho ya q es la entrada a la escuela y no tngo en q moverme gracias x la ayuda.
26/8/2009 10:20PM
Adrían pero que te ha leído el escaner, refernte a la computadora ???
Espero que hayas revisado todos los sockets ( uniones eléctricas) de la instalación de ignición además de comprobar todos los fusibles ( nunca esta demás).
Y cuentamé como comenzo tu problema pués tengo sólo el antecedente que reemplazaste la computadora o cerebro, estoy en lo correcto ??
Me respondes por favor.
26/8/2009 10:57PM
mira el problema es q compre la camioneta sin la computadora el q me la vendio me dijo q si estaba trabajando lo q paso q le robaron la computadora y sidespues de leer tu comentario fui a revisar y si desconecte todas los sockes inclusive tambien el porta fusibles los relays y todo parece estar normal lo unico q no he hecho es escanearla tu crees q asi me arroje el tipo de falla q tiene si es asi mañana la escaneo y ya de lo q me salga t comento, y si checando no pasa la corriente a la bobina si llega la gasolina alos inyectores incluso le cambie tambien la bomba de gasolina el filtro la bateria esta bien cargada revise todos los sensores y todo parece estar en orden no estan rotos ni nada gracias x tu ayuda abel t lo agradezco.
26/8/2009 11:29PM
Bién Adrían:
Después de lo que me cuentas verifica que compresión tiene el motor,
reemplaza todos los fluídos de lubricación de los conjuntos correspondientes a motor caja de cambios, que en este tipo es una trans-axle, e incluso el fluido de refrigeración.
Al escanear el sistema que sea en un lugar donde tengan experiencia.
Si estas seguro que las conecciones en general estan bién y las tierras que van desde
la carrocería al motor están limpias y bien conectadas, que sean revisadas por un electricista especialista en inyección MPFI.
Si existe alguna falla concomitante con el circuito que implica el control de inyección e ignición
puede dañarse la computadora.
Por favor valorame las respuestas para saber si estas siendo bien guiado.
Gracias.
ASISTIÓ A LA SOLUCIÓN
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta