Registrarse Gratis

¡Únase para Aprender y Compartir!

cuando doy arranque se corta la corriente del distibuidor y

24/8/2013 09:30PM
puse bobina nueva.el modulo del distribuidor.
El problema se presento de pronto solamente dejo de funccionar
Nesesito datos de como solucionarlo
No no soy tecnico Mi auto es Renault 11

Ultima edición por Emilio ricardo el , editado 2 veces
¿Sabes la respuesta?Responder
24/8/2013 09:44PM
hola,te fijaste si cuando pones en contacto se alimenta el circuito,porque puede ser el contactor de arranque el problema.
espero te sirva
breser 426
ASISTIÓ A LA SOLUCIÓN
24/8/2013 09:47PM
Si pongo en contatcto y tengo corriente en el destribuidor el tema es que cuando le doy arranque deja de mandar chispa por que es?
24/8/2013 09:52PM
aaaaaaaaaa bueno,de seguro tu problema esta en el distribuidor,comentame que tipo de distribuidor tiene a platino o encendido electronico...
breser 426
ASISTIÓ A LA SOLUCIÓN
24/8/2013 09:57PM
tiene ensendido eleectronicco le puse el modulo nueevo por las dudas, le di corriente directa a la bobina y nada
24/8/2013 09:58PM
tiene ensendido eleectronicco le puse el modulo nueevo por las dudas, le di corriente directa a la bobina y nada
24/8/2013 10:04PM
se regulo la luz de platinos? y fijate que debajo de la plaqueta tiene un captor/inductor de señal sacalo ,limpiala bien y tiene que estar imantado.
breser 426
ASISTIÓ A LA SOLUCIÓN
24/8/2013 10:13PM
como te decia no tiene platinos yaa no se que haser el auto esta en el taller porque le hise motor aarranco despues me quemo el modulo se lo cambie si se te ocurre algo para revisar te lo agradesco desde ya muchas grasias
24/8/2013 10:29PM
amigo,disculpame en argentina hay r11 con encendido electronico y llevan platino,pero el tuyo debe ser otra version,aca esta la posibilidad de sacar el distribuidor completo, bujia con su cable,la bobina y te le chequean sin costo en las casas de encendido automotor diagnostican y te venden lo que esta fallando si tenes esa posibilidad es lo mejor para hacer por que sino necesitas varios probadores para dar con la falla...
espero te sirva
breser 426
ASISTIÓ A LA SOLUCIÓN
24/8/2013 10:30PM
Tenes baja la bateria.
omoporco 375
24/8/2013 10:34PM
bueno muchas grasias voy a llevar el distribuidor a probar como decis e y despues te comento muchas grasias amigo
25/8/2013 04:36AM
hola si noes el modulo revisa el captor y el rotor ese modelo tiene una resistencia el captor que se suele quemar hace una prueba con el cable de bobina a masa con una bujia en lo pocible si tiene corriente en la bobina chispa casi seguro es el rotor suerte
25/8/2013 05:31PM
posiblemente el problema se encuentra en tu switch de ignicion ya que tiene dos pasos de corriente uno para el arranque y el punto intermedio es para alimentar bomba bobinas distribuidor si tu switch tiene dañado el contacto de accesorios interrumpe el paso de alimentacion a los componentes que menciono.

te envio un saludo
¿Sabes la respuesta?Responder