Registrarse Gratis

¡Únase para Aprender y Compartir!

falla de aceleracion en corsa

07/2/2013 03:43PM
tengo un poblema con un corsa, que al encenderlo se mantiene pero despues paraciera quese ahogara, no acelera , lo hace pero con falla, y aveces para encenderlo hay que hacerlo con el acelerador a fondo , le cambie la barbula tps, probe la continuidad del conector tps y minimo hasta la computadora lipie los conectores de la computadora, cambie las bujias , todas trabajan , pero nada , solo falata cambiar la barbula del minimo, si me pueden echar una mano se los agradeceria , gracias
¿Sabes la respuesta?Responder
07/2/2013 06:53PM
deberias scanearlo para saber de que se trata la falla saludos
ASISTIÓ A LA SOLUCIÓN
07/2/2013 06:57PM
cecilio2005 escribió:deberias scanearlo para saber de que se trata la falla saludos



ya fue escaneado, se le cambio el tps y igual
07/2/2013 10:14PM
hola amigo, le limpiaste injectores puede ser una opcion,si gotea puede ahogar y da esos sintomas que nombras.
espero te sirva
breser 431
ASISTIÓ A LA SOLUCIÓN
07/2/2013 10:53PM
breser escribió:hola amigo, le limpiaste injectores puede ser una opcion,si gotea puede ahogar y da esos sintomas que nombras.
espero te sirva



si tambien fueron probados y se limpiaron
07/2/2013 11:00PM
okey, seguimos revisando,proba el sensor de posicion de la mariposa y la mariposa de aceleracion.
breser 431
ASISTIÓ A LA SOLUCIÓN
07/2/2013 11:05PM
si le hiciste mantenimiento al iace al tpy, piensa en la opcion de la pila de la bomba, es muy comun esa falla al encender el vehiculo
ASISTIÓ A LA SOLUCIÓN
07/2/2013 11:06PM
breser escribió:okey, seguimos revisando,proba el sensor de posicion de la mariposa y la mariposa de aceleracion.

el sensor de posicion lo cambie por otro y persite la falla, el que yeva arriva de el envace del agua que usa una maguerita, lo cambie por uno de un amigo y tampoco es
, los que me faltan por cambiar es la barbula del minimo y la barbula de oxigeno que va en el escape
07/2/2013 11:12PM
tucape13 escribió:si le hiciste mantenimiento al iace al tpy, piensa en la opcion de la pila de la bomba, es muy comun esa falla al encender el vehiculo



si ya le probe la presion a la bomba y esta bien
07/2/2013 11:15PM
buenisimo estamos serca,abria que limpiar el paso a paso, pero se limpia en una batea de ultrasonido no limpies con solvente o nafta se puede dañar la parte electrica.
breser 431
07/2/2013 11:18PM
breser escribió:buenisimo estamos serca,abria que limpiar el paso a paso, pero se limpia en una batea de ultrasonido no limpies con solvente o nafta se puede dañar la parte electrica.


cual es el paso a paso?
07/2/2013 11:31PM
es una vavula que esta en el cuerpo principal de la injeccion.

breser 431
ASISTIÓ A LA SOLUCIÓN
07/2/2013 11:38PM
breser escribió:es una vavula que esta en el cuerpo principal de la injeccion.





exactamente donde va? en ese grafico cual es? va debajo de los inyectores?
08/2/2013 12:11AM
es el n. 3e entran dos cables,tiene una parte mecanica(un vastago que entra y sale y mueve la mariposa)y un bobinado que activa el mecanismo.
breser 431
ASISTIÓ A LA SOLUCIÓN
¿Sabes la respuesta?Responder