Registrarse Gratis

¡Únase para Aprender y Compartir!

Problema de encendido automovil Ford Escort LX

23/10/2007 03:34PM
El problema es el siguiente,no llega chispa o corriente a las bujias,aparentemente el encendido electronico esta fallando,hay alguna manera de chekear la bobina y el encendido electronico?desde ya gracias por los consejos.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
24/10/2007 11:38PM
Buenas Tono. Respecto a lo que decís, supongo que se trata de un encendido electrónico. Yo tengo un Ford Falcon 85 con encendido electrónico indiel, y cuando anda, todo bien, pero cuando empieza con los problemitas, puede ser bastante molesto de diagnosticar. Creo que lo primero a hacer es puentear directamente el positivo de la batería al positivo de la bobina (puede que el contacto de la llave esté fallando y con esto lo pasas por alto). La bobina, tenés que medir la resistencia que tiene el primario y el secundario. No tengo datos para pasarte de una bobina nueva para que tengas los valores de referencia. Lo siguiente es el cable captor dentro del distribuidor. Este se mueve debido al avance por vacío y puede ser que lso cables estén cortados por fatiga. Otra vez, lo diagnosticás midiendo la resistencia del mismo y moviendo los cables, para ver si varía o no. Debería ser un valor fijo. El módulo, la única manera de diagnosticarlo que conozco es llevarloa una casa de repuestos a que te lo prueben. Espero que te sirva. Estamos en contacto
25/10/2007 12:37PM
Gracias Pablo,voy a hacer los chekeos y despues te cuento.