Notice: Undefined index: logueado in /disk1/yoreparo.com/config/config.produccion.php on line 250 palio fire 2006corta la corriente de la injeccion y bobina - Electricidad y electrónica automotriz - YoReparo
Registrarse Gratis

¡Únase para Aprender y Compartir!

palio fire 2006corta la corriente de la injeccion y bobina

09/3/2013 02:55PM
bueno aca les comento el problema que tengo con un palio 1.3 16v fire, el auto andaba perfectamente lo pare y no quiso arrancar nunca mas lo scaneamos no tira ningun error notamos que se cortan los pulsos de la bobina y los de los injectores cuando le das marcha tira a arrancar y se corta la chispa mientras le seguis dando arranque hace siempre lo mismo tira como arrancar pero por algun motivo se corta la corriente probamos cambiando bobina sensor rpm la sonda samamos la alarma llevamos a probar la computadora y nos dicen que anda perfecta descartamos problemas de inmobilzador probamos que las rpm sean costante otra cosa que tambien notamos es que el motor cuando despues de darle unos segundo de marcha constante corta por completo los pulsos de los injectores y la chispa si se vuelve constante, bueno si alguno me puede orientar por donde buscar agradeceria porque ya no se que mas tocar. gracias
¿Sabes la respuesta?Responder
09/3/2013 03:20PM
hola la ecu es hibrida ? es una bosch motronic me 7.3 h4?
ASISTIÓ A LA SOLUCIÓN
09/3/2013 03:26PM
javy200192 escribió:hola la ecu es hibrida ? es una bosch motronic me 7.3 h4?


gracias por responder es una bosch me 7.3...
09/3/2013 03:28PM
si es hibrida proba con lo siguiente coloca un cable desde la masa de la bateria a la ecu y proba si arranca
ASISTIÓ A LA SOLUCIÓN
09/3/2013 03:37PM
javy200192 escribió:si es hibrida proba con lo siguiente coloca un cable desde la masa de la bateria a la ecu y proba si arranca


ya probamos con masa a la ecu revise todos los pines de de alimentacion y masa y todo funcionan bien. te hago otra pregunta tenes idea si la ecu haga ese tipo de corte por alguna mala lectura de algun sensor.
09/3/2013 03:56PM
puede ser pero es raro que se corte asi.el sensor de punto muerto superior lo revisaste? el sensor tiene que estar como maximo 1mm de la polea y le pusiste masa directamente al gabinete de la ecu?
ASISTIÓ A LA SOLUCIÓN
09/3/2013 04:13PM
javy200192 escribió:puede ser pero es raro que se corte asi.el sensor de punto muerto superior lo revisaste? el sensor tiene que estar como maximo 1mm de la polea y le pusiste masa directamente al gabinete de la ecu?


si le puse masa directamente a la ecu y nada u el sensor esta bien te hago una pregunta nosotro la la rueda fonica no la tocamos para nada como te digo el auto andaba perfectamente lo paramos y no arranco mas vos tenes idea de donde debe quedar larueda fonica cuando el motor esta en punto muerto superior me refiero al faltante de los dos dientes que trae o es solo pasa marcar a la ecu el fin de los ciclos
09/3/2013 04:17PM
javy200192 escribió:puede ser pero es raro que se corte asi.el sensor de punto muerto superior lo revisaste? el sensor tiene que estar como maximo 1mm de la polea y le pusiste masa directamente al gabinete de la ecu?


si le puse masa directamente a la ecu y nada u el sensor esta bien te hago una pregunta nosotro la la rueda fonica no la tocamos para nada como te digo el auto andaba perfectamente lo paramos y no arranco mas vos tenes idea de donde debe quedar larueda fonica cuando el motor esta en punto muerto superior me refiero al faltante de los dos dientes que trae o es solo pasa marcar a la ecu el fin de los ciclos
09/3/2013 06:13PM
digamos que de 30 a 45 grados despues del sensor o si lo miras de arriba cuando esta en pms vas a ver los dientes de referencia.
ASISTIÓ A LA SOLUCIÓN
12/3/2013 12:29AM
se te decodifico la llave de arranque
ASISTIÓ A LA SOLUCIÓN
14/3/2013 09:42PM
revisa la alimentacion de los inyectores y de las bobinas, positivo , que llega desde la caja de fusibles B01 en el compartimento de motor, en esta caja por debajo tienes unos conectores que fallan bastante, un truco es poner una lamparita de cuadro entre una buena masa y el positivo de un inyector y otra en el positivo de una bobina ver si falla creo recordar que tiene otro conector intermedio
ea4evc 7
ASISTIÓ A LA SOLUCIÓN
19/3/2013 01:41AM
Otra detalle que notamos fue que por algun motivo no supera las 500emociones rpm lo remolcamos haciendo que el motor levante mucho mas de esas rpm y por algun motivo levanta
la verdad estoy desconsertado
¿Sabes la respuesta?Responder