Registrarse Gratis

¡Únase para Aprender y Compartir!

Mi Cavalier no prende

28/2/2010 12:08AM
Tengo un Cavalier 96, le cambie la bomba de gasolina ya que no tenia mucha presion, pero luego de colocarla, el carro prendio y ahora no quiere nada, le coloque el scaner y no lo acepta, por otro lado, antes de fallar la bomba habia comenzado con un ruido en el relej al pasar el switch, el ruido no era de la bomba si no que era del relej que entra y sale, no se si es la alarma del cavalier o es alguna otra cosa pero dejo de sonar la bomba, mucho les agradeceria la respuesta que me tengan al respecto. Saludos.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
04/3/2010 10:53PM
Amigos espero recibir pronta noticias, mi cavalier no prende lo revise y no tiene chispa en las bujjias, no se si se daño la computadora, me gustaria saber donde esta y como hago para probarla.

Saludos espero sus prontas respuestas.
04/3/2010 10:53PM
Amigos espero recibir pronta noticias, mi cavalier no prende lo revise y no tiene chispa en las bujjias, no se si se daño la computadora, me gustaria saber donde esta y como hago para probarla.

Saludos espero sus prontas respuestas.
04/3/2010 10:54PM
Amigos espero recibir pronta noticias, mi cavalier no prende lo revise y no tiene chispa en las bujjias, no se si se daño la computadora, me gustaria saber donde esta y como hago para probarla.

Saludos espero sus prontas respuestas.
04/3/2010 10:54PM
Amigos espero recibir pronta noticias, mi cavalier no prende lo revise y no tiene chispa en las bujjias, no se si se daño la computadora, me gustaria saber donde esta y como hago para probarla.

Saludos espero sus prontas respuestas.
04/4/2010 01:53PM
Amigos, aunque no recibi noticia alguna, quiero compartir mi experiencia, resulta que el problema era un cable que estaba en corto circuito, lo que hizo dañar el modulo de encendido, a parte de eso, se encontro una soldadura fria en la computadora. Espero que esto les ayude a futuros.

Jose
25/5/2010 11:25AM
Amigo a mi me paso igual, no le llegaba corriente a la bomba y todo comenzó de repente, te cuento que luego de cambiar la bomba 2 veces y verificar las mangueras de gasolina, mi cavalier 98 seguia sin encender la bomba, es como un zumbido que se oye al pasar el switch, en cambio se escuchaba un relee, bueno despues de 2 días parado, consegui un electricista de muy buena referencia el cual se tardo sólo 5 minutos, se metio debajo del tablero verifico la linea de corriente hacia la bomba y verifico unos conectores o unión de cables ( es como una cajita plastica) saco el conector y lo puso directo al cable y listo!!!! Al primer switchazo prendio!! me dijo que era que ese conector se daña cuando ya estan muy viejos osea que tienen mas de 10 años se vencen o sulfatan y cuando se calientan los cables se desconectan y es preferible puentearlos directo al cable y no pro un conector!

Espero te sirva lo que me paso para reparar el tuyo saludos!
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta