Registrarse Gratis

¡Únase para Aprender y Compartir!

Falla neon 97

26/9/2012 12:47PM
Hola a todos

Tengo un Neon 97 el cual falla en baja, exactamente a las 1500 RPM se jalonea en baja y pierde presión, por favor ayuden a este pobre desesperado que no ha podido echar a andar su Neon, dado que me han dejado por la calle de la amargura los gastos de las revisiones y no queda... Si alguno de ustedes sabe que es y tiene taller en la GUSTAVO A MADERO dígame y se lo llevo personalmente...


Estimado foro se los agradeceré infinitamente...
¿Sabes la respuesta?Responder
26/9/2012 01:49PM
Hola Neon:

Voy a tratar de ayudarlo pero explique mejor cuando falla es en baja regulando o tratando de tomar velocidad?, seguramente va a tener que desarmar la carburaciòn . Cuenteme un poco mas.Saludos
hermesol 2718
26/9/2012 02:04PM
Que tal Hermesol

Mira la falla es cuando se trata de tomar velocidad, porque cuando el carro esta en parking no tiene problemas al acelerar, pero cuando pongo drive para avanzar se prende el foco de Check Engine, acelero y cuando llega a las 1500 RPM se baja la aguja de RPM y empieza a jalonearse al grado de que si le sigo acelerando pierde potencia el carro y se olle como cuando un garro se ahoga. La última revisión que le hicieron con el escaner no le detectaron nada. Sin embargo, me puse a investigar fallas similares y la que más se acerco fue la falla en el sensor TPS, se lo remplaze original y el carro sigue con la misma falla...
26/9/2012 02:47PM
Hola Mono:

La falla es de alimentacio,probablemente no alcance a tomar el combustible necesario en alta, revise los filtros existentes, alguno va a encontrar semi tapado, tambien haga revisar el catalizador (si lo tiene) que no este roto y tapado, comente lo que va sucediendo.Saludos
hermesol 2718
01/10/2012 11:39AM
BUEN DIA HERMESOL

En relación a la consulta con que me ayudaste, te comento que este fin de semana que paso le hice el cambio de los filtros a mi NEON y aunque ya se encontraban sucios, mi carro siguió con la misma falla...
01/10/2012 11:45AM
Hola Monorrie:

Controla la bomba ,si manda el caudal necesario, puede estar mandando poco y al comenzar a hacer fuerza no alcance y comienza a perder fuerza. Controlastes el catalitico?.Saludos
hermesol 2718
01/10/2012 01:29PM
Sí esa falla, ya la revisé y no hay nada fuera de lo normal...
01/10/2012 02:17PM
Hola Monorriel:

Si decis que todo esta bien controlado y anda , el tema combustible esta terminado. El circuito electrico verifica que no se trate de un corte de corriente bobina, bujias, tapa, cables. Basicamente la bobina que cuando se calienta se ponga en corto, y al enfriarse se normaliza y asi sucesivamente. Espero comentarios.Saludos
hermesol 2718
¿Sabes la respuesta?Responder