Registrarse Gratis

¡Únase para Aprender y Compartir!

Cirrus 97 motor 2.5 V6 no tiene chispa

hace 1 semana
Hola buenas a todos tengo un problema con un cirrus 97 motor 2.5 6 cilindros no arranca.. lo lleve a un eléctrico y me dijo que era el sensor de el cigüeñal y lo cambie según por el original y no arrancó después lo lleve a un mecanico y me dijo que era el distribuidor lo cambie y no arrancó me dijo que era la computadora la mandé a arreglar y no prendió sinceramente ya no sé qué hacer sigue si chispa en las bujías veo que algunos han tenido problemas similares me gustaría que me dijeran cómo lo solucionaron muchas gracias de antemano ojalá que alguien me pueda ayudar
¿Sabes la respuesta?Responder
hace 1 semana
Hola.
Se utilizo scanner?. Se estan originando costos innecesarios por reemplazos de componentes.
Verifica fusible de inyeccion, sobre todo el correspondiente al Asd que se encarga de la gestion y tierra de la central y accionamiento del sensor del arbol de levas.
Salu2.
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
Mangel HH escribió:Hola.
Se utilizo scanner?. Se estan originando costos innecesarios por reemplazos de componentes.
Verifica fusible de inyeccion, sobre todo el correspondiente al Asd que se encarga de la gestion y tierra de la central y accionamiento del sensor del arbol de levas.
Salu2.
.

Si gracias al principio le pase el escáner y marco que era el sensor de el cigüeñal pero actualmente no marca nada es por eso que ya no sé que más haserle y según esto no tiene sensor de árbol de levas saludos