Registrarse Gratis

¡Únase para Aprender y Compartir!

camioneta chevrolet sierra

29/11/2008 02:15AM
hola a todos, les quiero platicar sobre mi problema con mi camioneta chevrolet V6 pick up 4.3l TBI por si alguien me puede hechar la mano. Pues resulta que empezó a marcarme la alarma de las break(frenos) empezaba a parpadear y cuando dejaba de acelerar la camioneta se apagaba. Revise todo lo involucrado a esto y no se resolvia el problema, al final le quite el conector de un modulo cuadrado que va abajo del liquido de frenos y que tiene como unas solenoides alrededor y asi funciona bien pero ahora siento que consume mas gasolina y esto no es normal porque el conector debe ir conectado(creo que este modulo es de los frenos abs o algo asi). si alguien me puede ayudar
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
29/11/2008 01:42PM
Hola Ernesto Rivera Sanchez:
Antes de nada te sugiero volver a dejar todo en estado original, ya que los elementos de seguridad del vehiculo (frenos, airbag) se deben manejar con cautela su desconexion.
En cuanto al problema tendrias dos lamparas que pueden prenden cuando hay averias en los frenos:
1- Una que indica ABS (que seguro debes tener prendida ahora que desconectaste el modulo) y que de aparecer debe ser controlada por un especialista y lo mas urgente posible.
2- Otra que es parecido a esto (O) y a veces coincide condo se activa el freno de mano, que lo que te indica es desde que tenes bajo nivel de liquido de frenos o que el desgaste de las pastillas de frenos es tal que esta entrando en el periodo de recambio o tambien en algunos vehiculos marca averia en el sensor de pedal de freno, pero en este caso queda prendida siempre.
En tu caso me arriesgaria a decir por la forma de presentarse la falla es falta de nivel de liquido de frenos.
Y con respecto al consumo de combustible, en general no tendria relacion.
Saludos
cabeza28
cabeza28 207
29/11/2008 05:59PM
Hola amigo cabeza28 gracias por tus comentarios que son todos acertados. En cuanto la lampara de ABS nunca ha encendido ni cuando desconecto el modulo ni cuando me empezo a hacer el problema, en cuanto al nivel de liquido de frenos si estaba un poco bajo pero se lo repuse y no mejoro nada lo que si se observa que está sucio. Las balatas se las puse nuevas las cuatro ruedas que tambien estaban dgastadas pero igual no mejoró nada. Quiero decirte que cuando conecto el modulo, y enciendo la camioneta empieza a parpadear tenuemente la lampara de freno de mano como si estuviera puesto y enseguida se apaga. necesito tener el freno de mano activado realmente para que no suceda esto
09/1/2009 02:40AM
mira lo ke te puedo re4comendar es ke revises tambien el cableado de dichas luces ke te aparecen en el tablero en ocasiones pueden estar relacionadas directamente al suitch de encendido
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta