Registrarse Gratis

¡Únase para Aprender y Compartir!

Alternador

22/3/2007 04:29PM
Gente, en mi coche la luz de alternador se enciendo tenuemente. Sin embargo el alternador funciona 10 puntos y la batería no se descarga aunque no use el auto por unos cuantos dias. En algunos momentos la luz se apaga completamente pero en gral se mantiene con una intensidad muy baja. Me podrían decir como chequear la causa?

Gracias y Saludos
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
24/3/2007 05:03AM
hola. que marca es el alternado? por lo que contas tenes problemas en un diodo que tiene fuga. los alternadores por lo general tienen 9 diodos de los cuales 3 son +, 3- que son los diodos grandes. los otros 3 son mas pequeños. Donde vos podes tener problemas. espero que esta informacion te oriente. saludos
jovidi 16
25/3/2007 08:26PM
Hola.
Con el voltimetro en escala de alterna ( AC VOLTS ) medi la tensión de rizo
en el terminal Bat y en el Exc del alternador.
Esta lectura no debe ser superior a 0,100 Volts.
De ser mayor indica una falla en alguno de los diodos.
De ser así debes cambiar la placa rectificador.
Suerte.

Javier
Uruguay
26/3/2007 08:18PM
hola,si la luz se enciende devilmente a relenti pero cuando aceleras se tiende a apagar ,la causa mas provable es que tenga las escobillas gastadas.
27/3/2007 08:53PM
Hola, para que detectes en forma segura el problema de tu alternador es necesario que lo desarmes y así puedas checar cada uno de los componentes. Incluso con ayuda de un cautín libera el estator del puente de diodos para que cuando tomes lecturas estas sean reales. Una vez desarmado checa el estado de los anillos rozantes que no se aprecien rugosos porque esto te daña rapidamente los carbones o escobillas, aprobecha y limpia las terminales de las escobillas que no esten sulfatadas, que los resortes no esten rotos y que los carbones no esten muy gastados porque cualquiera de estas situaciones afecta la capacidad del alternador.Checa continuidad en los anillos rozantes del rotor te deve de dar un valor entre 4 y 5 ohms e infinito con respecto al cuerpo del rotor. Al estator le checas el aislamiento poniendo una punta del multimetro al cuerpo y la otra en cada una de las fases el valor de resistencia deve ser infinito, para checar las bobinas con el multimetro pondras las puntas en cada una de las fases y el valor deve de estar entre .2 y .4 ohms. Para checar el puente de diodos conectar la punta de pruebas positiva de multimetro a la parte que tiene contacto directo con la carcasa del elternador que es la parte(-) y la punta negativa a los bornes de conexión de las bobinas del estator. En cada una de las pruebas la resistencia medida debe ser próxima a cero en caso contrario indica que el diodo esta perforado. Conectar ahora para comprobar los otros tres diodos, la punta de pruebas positiva a cada una de las conexiones de las bobinas del estator y conectar la punta de pruebas negativa en el borne positivo de salida de corriente. En cada una de las pruebas la resistencia medida debe ser próxima a cero en caso contrario indica que el diodo esta perforado. Realizar nuevamente las dos comprobaciones anteriores pero invirtiendo las puntas de prueba, con lo cual en ambos casos el multimetro nos tendrá que dar un valor de resistencia muy alto o infinito si no es asi indica que el diodo en cuestión esta cortocircuitado. Si detectas alguno cortocircuitado o abierto tendras que reemplazar el puente completo. Y si no detectas ninguna anormalidad en todas tus pruebas entonces el problema puede ser en el regulador de voltaje. ¡Ojala te ayude en algo!
Nota: Algunas pruebas aquí descritas no son necesarias para la corrección de tu falla pero como requieres abrir tu alternador aprobecha para que las practiques.
28/3/2007 09:10PM
lo que dice vicente es parte de las comprobaciones,

aunque hay mas pruevas que puedes hacer para descartar otros fallos.

como por ejemplo.

uno de los que no se pueden olvidar es,ya que desoldas los cables de la bobina para comprovar el puente de diodos "que contiene 6 diodos que son los que se usan para rectificar la señal alterna para la carga de la bateria" y el pequeño rectificador de onda de 3 diodos,que es el que alimenta el regulador.

tienes que comprovar el aislamiento electico entre la bobina y el entrehierro y tambien el bobinado del rotor.

una forma de comprobarlo,mas eficaz que con un tester.es poner una bombilla de 220v entre los contactos de la bobina y el hierro,ya que si esta derivada saltara chispas e incluso humo y puede que hasta se encienda la bombilla,ya que el salto de voltage seria de 220v y no 12v.

porque a lo mejor con 12v no se ve que este comunicada.
eso si tienes que desconectar todos los componentes electronicos,porque si no,los podrias estropear.


y si quieres mas pruevas,al terminar de montar el alternador;
si quieres comprovarlo antes de montarlo en el veiculo,
tienes que alimentar la carcaza del alternador con negativo de bateria
y B+ con positivo,y en estas condiciones no tiene que saltar chispa al roce con B+,si lo hace es que hay algo mal,y si no salta chispa y la polea del alternador al girarla esta suave,por ahora todo va bien.

seguidamente intercala en d+ una bombilla de 12v5w con el positivo de bateria y al girar la polea se tiene que endurcer el giro.

en algunos alterndores hay dos terminales de alimentacion,uno es +12v
y el otro la lampara que acabo de comentar,e B+ siempre tiene que estar conectado al positivo de la bateria este el contacto puesto o no.

otra cosa,hay algunos alternadores que aunque esten debidamente exitados ,no empieza a cargar hasta que coje unas determinadas revoluciones.
y otros que si no se intercala la bombilla para hacer las pruevas,se puede estropear el regulador.
por mi experiencia en los de opel,en otros los he puenteado el B+ con d+
y no se estropean,y puede notarse que se endurece la polea.

aunque hay mas pruevas como el puentear varios diodos para comprovar el regulador,y de esta manera comprovar si esta cargando a 14,4v,pero ya no me acuerdo como se hacia ya que tengo un comprovador de reguladores,y seria una tonteria por mi parte hacer este tipo de comprobaciones teniendo un aparato para ello.

espero que no te marees mucho.y si la escobillas estan cortas cambialas lija las pistas del rotor y prueva si carga a 14,4v.
y si no funciona comprueva todo lo que te he dicho yo y vicente. Wink
30/7/2007 07:10PM
pucha!!!!! justo este problema se me presento en el auto despues que el mecanico me cambio unos rodamientos porque estaban sonado demasiado en el alternador, luego quedo sin ruido pero me ocurre de diegogr.

me da lata porque antes que lo viera el mecanico nunca se ensendió la luz de la batería, estoy re quemado.
¿es probable que el mecanico como decimos en chile se haya "condoreado" con el alternador?
agradeceré su pronta respuesta
30/7/2007 11:11PM
hola amigo otra causa probable es que tengas una diferencia de voltaje
entre el alternador y la bateria devido a una caida de tension en el recorrido falta de tierra o falso contacto en cable positivo grueso prueba darle masa directo al alternador y tambien corriente directa de bateria positivo a salida posit de el alter . espero te resuelva el problema
24/8/2007 09:17PM
Estimado amigo de yo reparo:
No habia podido contestarles, pues he estado muy enferma. Ademas de no saber como se hace para valorar.
En cuanto al problema del chevette era una fuga electrica a causa de la chapa de contacto, la cual se hecho a perder, esta, se cerraba el contacto pero seguia con la fuga electrica. Se cambio y el problema se termino.
Sabia que no era problema de bateria, pues, esta erea nueva.
Me encantaria que me dijesen como se valora, ademas de que me indiquen cual es la forma de cooperar para los archivos.
Se despide de ustedes una amiga agradecida
Ema
02/4/2009 01:31PM
Hola, tengo un problema con el encendido del chevette, por las mañanas que hace frio lo pongo en marcha y al cabo de 30 segundos se para, y no vuelve a arrancar mas, es como que se queda sin corriente, y no salta chispa a la bujia, luego comienzo a darle encendido y no arranca. me di cuenta que tengo que sacarlo y ponerlo al sol hasta que se caliente la cabina adentro, y recien ahi arranca, pero tengo que esperar siempre hasta el mediodia en invierno. sinceramente ya no se cual es la solucion, la bobina de arranque no es, el alternador carga bien, lo unico que me queda es que sea los contactores de la llave de arranque, que no es la original. El modulo de encendido lo he sacado y calentado a temp ambiente y tampoco es el problema. ya no se que hacer, pido por favor una solucion si son tan amables. Gracias
heraldo Gallo
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta