Registrarse Gratis

¡Únase para Aprender y Compartir!

problemas en el encendido electronico

06/6/2012 08:57PM
Hola, tengo un problema en el encendido electronico de mi volkswagen parati año 90, lo que pasa es que la bobina de encendido no manda la chispa para que se distribuya y eh rebisado la resistencia del bobina primario y secundario y me resulta qe estan bien ademas rebise el distribuidor y tambien manda bien la señal y creo qe tengo problemas en el modulo de encendido y quisiera saber como puedo detectar si es el modulo o no, agradeceria su respuesta
¿Sabes la respuesta?Responder
06/6/2012 10:18PM
...si ya probo lo demas y esta bien logicamente que la sospecha recae sobre el modulo ....simplemente sustituyalo.....SUERTE..
06/6/2012 10:46PM
hola para probar el modulo existen equipos especificos, solo con equipo de prueba podras hacerlo. saludos
leo7490 454
07/6/2012 07:09PM
Hasle un puente de la bateria a la bobina si es el swish debe arrancar. Comenta!!!
08/6/2012 03:38PM
editesbless este tipo de carro no lo conosco pero si lleva el modulo de encendido TSZH y el efecto hall, revisa que con el swichs abierto tenga corriente el modulo en la terminal 4 y en el 1, en el terminal 1 le llega corriente de la bobina del lado negativo, si tienen corriente los 2 terminales del modulo desconecta el efecto hall y al cable del sentro deve de ser verde con una franja blanca aterrisalo intermitentemente con un foco probador y tu bobina deve de chispiar, si estas seguro que tu bobina esta buena y no chispea tu modulo de encendido esta dañado, esta prueba es nadamas para el encendido electronico, surte y saludos
¿Sabes la respuesta?Responder