Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Mi auto levanta temperatura

23/4/2012 06:35PM
Hola a todos, soy nuevo en el foro y quisiera hacerles una pregunta. Mi problema es el siguiente: tengo un VW Pointer del 96 base, sin aire, anoche venia en viaje y de repente escucho un ruido y el testigo del alternador se enciende, pare el auto y vi que la polea del alternador se partio al medio, solucion en ese momento....grua. Hoy le pongo una polea nueva y correa pero empezo a levantar temperatura y el electro no enciende, la bomba de agua es nueva, el termostato tb, hasta ese momento el auto andaba de 10, alguna sugerencia? gracias de antemano.
rafavt 1
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
28/4/2012 01:27PM
Hola rafavt, si al puentear el bulbo del radiador el electroventilador arranca quiere decir que el circuito eléctrico está bien, abriendo el termostato y circulando el agua estando bien la bomba de agua, lo que podrías hacer es: ponerlo en marcha (estando en frío), controlar que no halla burbujas en el recipiente de reserva de refrigerante (lo cual indicaría que la junta de tapa de cilindro esta soplada o que los gases de la cámara de combustión se están pasando al agua), si no hay burbujas en los primeros minutos de marcha, el motor debería ir aumentando la temperatura (es lógico), cuando comience a hervir el agua en el recipiente de reserva y la temperatura en el indicador del tablero ya debe estar en la zona de peligro, ya debería haber arrancado el electroventilador, si esto no ocurre debes puentear el bulbo del radiador forzando que arranque el electroventilador, con lo cual debe bajar la temperatura. Si haciendo esta prueba prende el electroventilador y desciende la temperatura del motor el problema está en el bulbo del radiador, puede ser que este roto o que el rango de temperatura no sea el correcto (compáralo con el original). Conviene sacar dos cables desde el bulbo del radiador antes que caliento todo y sea más fácil realizar la prueba, también mientras sube la temperatura (sin llegar a hervir en el deposito) podrías forzar a trabajar el electroventilador controlando en el tablero del instrumental si desciende la temperatura cuando fuerzas la entrada del electroventilador. Suerte
HAM60 273
SOLUCIÓN
23/4/2012 06:49PM
Hola rafavt, disculpa la pregunta, pero está bien purgado el sistema de liquido refrigerante.
HAM60 273
ASISTIÓ A LA SOLUCIÓN
23/4/2012 07:20PM
Hola HAM60, salio todo el aire por el tacho, es mas le cambie un par de veces el refrigerante y nunca pasó esto, es raro....
rafavt 1
23/4/2012 09:45PM
....logicamente si el electro no prende subira la temperatura ....empiece por probarlo directo con cables a la bateria ....si funciona revisar los cables ...conectores reles y fusibles ....SUERTE....
23/4/2012 09:47PM
....logicamente si el electro no prende subira la temperatura ....empiece por probarlo directo con cables a la bateria ....si funciona revisar los cables ...conectores reles y fusibles ....SUERTE....
23/4/2012 10:30PM
Barbaro, se sobreentiende que si el electro no enciende el auto recalienta, mi problema surge despues de la rotura de la polea del alternador, es a partir de ahi que no funciona.... entonces lo que necesito saber es si eso pudo acarrear algun problema, al auto lo paré en el acto, no recalento en ese momento..
rafavt 1
24/4/2012 08:12AM
Hola rafavt, considerando que no levanto temperatura, y por ende no ocasiono un problema en la junta de tapa de cilindro (que la halla quemado), deberías controlar que no se halla cortado el eje de la bomba de agua que es la que hace circular el agua, y otra cosa para controlar sería que el termostato este bien puesto y este trabajando bien (abriendo, para dejar salir el agua caliente hacia el radiador). Para controlar las dos cosas la debes retirar, al eje lo podes ver y controlar manualmente si patina la polea y la turbina, en cuanto al termostato, lo retiras, le pones un hilo fino en el cierre del paso de agua, y lo sumergís en un recipiente que este con agua calentándose (sosteniéndolo del otro extremo del hilo), antes de llegar al punto de ebullición del agua se tiene que abrir la tapa de cierre del termostato y se soltaría del hilo. Es una prueba práctica antes de cambiarlo. Y también deberías controlar la parte eléctrica (esto sería lo primero), puenteando el bulbo de temperatura que acciona el electroventilador del radiador, esto lo podes realizar con el vehículo en frío. Suerte
HAM60 273
ASISTIÓ A LA SOLUCIÓN
27/4/2012 08:53PM
hola HAM60, hice lo del termostato y resultó, abrió bien..... empecé por el lado mas complicado...., busqué el bulbo que está en el radiador, hice puente en los cables y el electro arrancó, bien, se puede decir que es el bulbo? aparentemente el agua circula bien, a una determinada temperatura se empiezan a calentar todas las mangueras asi que opino que circula...
rafavt 1
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta