Registrarse Gratis

¡Únase para Aprender y Compartir!

falla con mazda 323 año 93

08/8/2010 12:06AM
Hola amigos soy nuevo pero he leido mucho sus foros y los felicito,al mismo tiempo espero me ayuden con mi problema que me tiene muy mal,tengo un mazda 323 año 93 1.6 con injeccion y comenzo hace unos dias con problemas que se paraba solo le daba arranca y partia pero hace dos dias ya no arranco me dijeron que podia ser la bobina la cambie el auto arranco pero no parejamente bueno anduvo 2 dias mas o menos bien y volvio a morir de ahi no arranca me rebizaron la bobina y estan las dos buenas antigua y nueva el auto hoy arranco cinco minutos y se paro de nuevo, la verdad no se que hacer si me pudieran ayudar por favor. ha me olvidaba la chispa de la bibina era buena y despues que se paro no tenia chispa desde ya gracias amigos
cocoke 1
¿Sabes la respuesta?Responder
08/8/2010 09:46PM
Si tu auto es con inyeccion, deverias revisar los sensores ckp y cmp, que son los que le dan la señal a al computador para que este de la sincronizacion de la inyeccion junto con la chispa. El sensor ckp sensa la posicion del cigueñal y va ubicado en la carcasa entre el motor y la caja de cambios. Y el sensor cmp, sensa la posicion del arbol de levas, y va ubicado en la culata, en tu caso especifico nose si lleva cmp pero si deveria llevar ckp, revisa ese sensor ya que es el principal para poder prender un automovil
shapa 26
ASISTIÓ A LA SOLUCIÓN
08/8/2010 10:10PM
de ante mano, tambien revisa la bomba de bencina, cuando le des contaco ve si funciona
shapa 26
ASISTIÓ A LA SOLUCIÓN
21/3/2012 11:45PM
cocoke me puedes decir que era lo que tenia tu vehiculo io tengo el mismo y tengo el mismo dramaa saludos
¿Sabes la respuesta?Responder