Registrarse Gratis

¡Únase para Aprender y Compartir!

bocina o corneta no me suena

16/7/2010 06:28PM
buenas tengo un corsa 97, el problema es el siguiente la bocina o la corneta del volante no me suena. lo he rebisado y he notado q tiene unos reles bosch q vienen directo de la bateria la cual conectaron las luces delanterra y la bocina son 3 reles.... la bocina la probe directa y funciona. lo q noto es q no veo q le llega corriente es a la bocina, osea al cable q llega al volante para acionar la bocina cuando la necesite... nose si es q esta mal conectado los reles por q los 3 estan buenos y nuevos... por favor si alguien me puede ayudar se lo agradezco
¿Sabes la respuesta?Responder
16/7/2010 07:48PM
Por la falla que comentas, te dire, que debes tener dos items a revisar, dices que la bocina funciona, luego el relé es nuevo. Queda ver si tiene alimentacion el relé, debes revisar la ficha, y ver si tienes tension en uno de sus terminales. si asi fuera, generalmente, la conexion de alimentacion del relé forma como una especie de "T" asi en ese sentido un terminal es alimentacion y el otro que forma la "T" seria la salida a la bocina. si tienes tension. queda por ver si trabaja la parte de la bobina del relé, estas serian las patitas que estan "enfrentadas" una con la otra, una de las patitas deberia tener tension cuando este en "contacto" y el que lo enfrenta, si lo mandamos a masa, deberia accionar el relé. Si asi funciona, queda por ver en el volante, si no tienes una mala conexion ya que mandando a masa seria el que acciona el relé que hace funcionar la bocina. Te adjunto una imagen,que si bien es para luces, la funcion con la bocina es la misma, es para que veas la conexion de un relay.Espero hacercarte a la solucion.


conexion relay.png (169.32 kb) - conexiones de minirelay

22/7/2010 08:07PM
gracias hermano me sirvio el circuito, pero t cuento q de esa misma forma conecte la bocina y no me funciono y entonces coloque un puente del terminal 30 al 86 del rele y de esa manera me funciona la bocina.. ahora te pregunto si este puente q hice me puede traer dificultad mas adelante.. lo pregunto xq en el circuito aparese el terminal 86 a masa, osea a tierra y yo hice fue un puente con el 30 q tiene positivo...
23/7/2010 08:56PM
No puede suceder nada, ya que lo que estas conectando, es la bobina interna del relé, que en este caso salen los dos terminales, y como veras, en la instalacion que te envíe, como es para luces, un terminal va a masa y el otro, envia desde la llave tension positiva, en tu caso al mandarle desde el tablero masa, tiene si o si que tener del otro lado de la bobina, positivo(+), y como lo esas tomando esta bien. Felicitaciones.
¿Sabes la respuesta?Responder