Registrarse Gratis

¡Únase para Aprender y Compartir!

falla del corsa

16/2/2010 01:41AM
problemas de temperatura tiene todo nuevo rele, empacaduras del motor ,bulbos el que va debajo de la distribucion, termostato, mangueras , limpieza de radiodor y el carro me dispara la 2 velocida del electro en 100 y con el aire prendido pasa de 100 mi corsa es 1.4 año 2001 ..........que me recomiendas por favor ayudame esa temperatura me carga loco
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
16/2/2010 11:35AM
se pudo soplar la junta de tapa de cilindros

valorar
comentario
16/2/2010 02:13PM
el electro de corsa es comandado por la ecu de motor quisas tengas el sensor de temperatura de inyeccion defectuoso no es el mismo que el del indicador del tablero quizas cambiaste ese( revisa tambien si hay una marcha lenta que no funcione) el que controla entre otras cosas o mejor dicho da ala ecu la info de temperatura y despues esta decide encender electros es de 2 cables tambien ubicado debajo de el multiple por encima del alternador no deve de haber mas de 50milivolts de caida de tencion entre negativo de sensor y negativo de bateria en marcha y luces etc encendidas reviza masas de motor y carroceria , suerte
ATENCION ojo con el sentido de giro me han llegado corsas con la trava de la ficha rota esta puesta al reves en motor de electro y girando al reves choca el aire del electro que sopla asi hacia adelante con el aire cuando circula el coche y calienta mas que sin electro encendido
ASISTIÓ A LA SOLUCIÓN
17/2/2010 01:16AM
diculpa cual es el ecu del motor o sensor de temperatura de inyeccion como es
17/2/2010 12:53PM
mejor te concentres en el sensor o bulbo de temperatura se llega por abajo y esta sobre el alternador por debajo del multiple de admision cumple la funcion de informar a la computadora de motor la temperatura esta se aloja en el costado derecho por debajo de la guantera y es la que activa el rele del electro en caja de releys los del electro creo son los que dice arrefecimiento

Reles_Corsa.jpg  (48.35 KB)

Reles_Corsa.jpg

hay van placas reley corsa con aire acondicionado

17/2/2010 01:04PM
a me acorde ahora no se si tomaste la temperatura en los dos caños gruesos con la mano nomas podes hacerlo y haber con motor a 95c de temperatura deve de ser la misma sino tenes problema de circulacion de agua : termostato no abre , bomba de agua , radiador sucio. y te recuerdo fijate que el electro tire aire desde adelante del auto hacia atras .
17/2/2010 04:50PM
hola que tal te cuento que en 1 caso que tuve la ecu atrasaba el motor y por consiguiente calentaba . trata de conseguir 1 scanner y conecta la ecu
ASISTIÓ A LA SOLUCIÓN
17/2/2010 05:03PM
creo que a nuestro amigo no le pasa esto ya que por mas que "la ecu atrase" y el coche caliente el electro prende a 95 c en primer lugar que a el le prende a rriba de cien o bien el sensor de temperatura de inyecion o el del instrumento o problema de circulacion de agua ; termostato , bomba de agua o radiador tapado y lo otro que el coche no andaria normal deveria de andar medio poco lo otro es si mediante scanner controlar sensor de temperatura aver si el dato corresponde con la temperatura que podamos medirr con termometro en tiempo real
17/2/2010 05:09PM
creo que si 1 auto esta trabajando a 1 regimen equivocado el electro dispara a 1 temperatura correcta pero no enfria lo necesario al motor creo que tiene que testear con scanner con motor apagado probando los electros y despues con el motor andando a regimen alto
17/2/2010 05:10PM
roberth diaz escribió:problemas de temperatura tiene todo nuevo rele, empacaduras del motor ,bulbos el que va debajo de la distribucion, termostato, mangueras , limpieza de radiodor y el carro me dispara la 2 velocida del electro en 100 y con el aire prendido pasa de 100 mi corsa es 1.4 año 2001 ..........que me recomiendas por favor ayudame esa temperatura me carga loco

notendras tapado el caño que purga en el tacho de agua el fino delante de la tapa en deposito ahi deve circular agua constantemente y fijate sentido giro electros aveces se corroe el negativo de bateria a carroceria en cajon bateria deve estar bien firme
18/2/2010 02:06PM
pelaocarbonell escribió:creo que si 1 auto esta trabajando a 1 regimen equivocado el electro dispara a 1 temperatura correcta pero no enfria lo necesario al motor creo que tiene que testear con scanner con motor apagado probando los electros y despues con el motor andando a regimen alto

de acuerdo : si el map andubiese mal podria atrasar encendido la ecu por ejemplo pero el coche andaria mal no vi que mensionara falla alguna solo disparo de temperatura
19/2/2010 03:19AM
no presenta falla de mecanica y enciende bien el motor , la falla es la temperatura que dispara a los 100 y cuando se acuerda
10/8/2010 01:51PM
el mio presenta lo mismo y es año 2001.... mi hermano tiene un igual y le cambio el motro del electro y segun se le quito.....
10/8/2010 02:06PM
mi corsa 2001 aut. le costaba tomar el retroceso lo chequearon y le compramos el kit super master o master algo asi... la turbina tambien se cambio, el sensor negro de los cambio y el tps q estaba partido, el retroceso ya funsiona bien, pero ahora enciende la luz de servicio cuando prende no de inmediato pero al rato enciende... lo porbe y hace los cambios raros de golpe o se pega el cambio pero pasa cuando la luz esta encendida como prende y apaga por ratos... lo scannearon y sale sin señal a tps.. y el sensor se cambio se cheque el ramal completo y esta bien el detalle segun es la linea muerta de la computadora.... sera?? lo raro es q el carro entro solo por lo del retroceso y ahora le salio eso
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta