Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] renault 12 no enciende (ni emite ningun sonido)

07/4/2009 02:05PM
Hola a todos! gracias de antemano por interesarse. Les cuento que sucedió: hoy a la mañana le di arranque, como todas las mañanas, pero después de varios intentos, la intensidad de "rom rom rom" fui bajando hasta no hacer absolutamente ningún movimiento más. Pensé que lo había ahogado o algo (no se nada de mecanica). A la tarde intenté de nuevo, pero al girar la llave no hace NADA, no se escucha ningún sonido ni nada. Para colmo el seguro no me cubre grúa Sad.
La batería tenía sulfatado de donde salen los cables, así que le dí con agua caliente y quedó bien, pero el problema sigue. Hay alguna forma de aunque sea arrancarlo como para llevarlo hasta el mecanico?? y ni hablar si me dan alguna solución. Me comentaron que tengo que golpear el burro por si están los carbones pegados, puede ser? donde está eso?
Cualquier respuesta será super agradecida!!
PD: antes de arrancarlo hoy, probé de usar el sebador, que nunca lo había usado. No creo que haya sido por eso, pero mucha casualidad no?. Ah, las luces aparentemente están bien, por lo que descarto batería (es un R12 modelo 80, a gas). Gracias!!!
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
12/4/2009 09:54PM
si golpeaste el burro yquiso girar es que no tiene carbones cambiale carbones y bujes y ranurale el colector (colector) es donde apollan los carbones (ranurar) es pasarle una hoja de cierra rota con algo de filo como si fuera un cuchillo en las lineas del colector para sacar los restos de los carbones viejos y ai se logra una buena separacion y acientan bien los carbones nuevos
SOLUCIÓN
07/4/2009 03:37PM
si no tienes conocimiento del tema todo lo que aportemos sera con una contrapregunta, te sugiero si el tablero enciende dale un empujon para arrancar y llevalo al mecanico.

valorar
ASISTIÓ A LA SOLUCIÓN
07/4/2009 03:47PM
Qué es el tablero? jeje, chiste... Sacando la broma, gracias por tu respuesta, creo que va a ser lo mejor. En realidad sólo quisiera saber dónde se ubica el burro como para antes darle algún golpecito al arrancarlo... mientras voy viendo a ver quien me puede dar una mano con el empujón, ya que no conozco a nadie por mi barrio (me acabo de mudar). Gracias por tu tiempo. Saludos!
Leandro.
07/4/2009 06:32PM
leandro si miras la bateria un cable se conecta al motor a un tornillo o a la chapa ese es negatibo el otro es positibo si lo seguis va directo al burro de arranque. un saludo no olvides valorar.
ASISTIÓ A LA SOLUCIÓN
08/4/2009 08:44AM
Nunca olvido valorar Wink Muchisimas gracias!. Le di unos pequeños golpes mientras mi sra le daba arranque, y movió algo, pero no alcanza para encender el auto... se mueve el motor muy poquito, como que da pequeños movimientos, se frena, intenta de nuevo, hasta que no lo hace más. Probé varias veces y no alcanza a arrancar; a la tarde pruebo nuevamente... tal vez sea la temperatura demasiado baja (lo hice a las 8 de la mañana y hacía muuucho frío). Saludos!
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta