Registrarse Gratis

¡Únase para Aprender y Compartir!

velocimetro reanult twingo

06/2/2008 01:56PM
El velocimetro de mi twingo, que es electeronico aveces anda, y otras no, alguien puede orientarme a solucionar el problema ya que los instrumentitas que le he llevado el auto me quieren matar para areglarlo. y tengo una sospecha que es una tonteria...

Desde ya muchas gracias
ferste 1
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
09/2/2009 08:58PM
Podes especificar cual es la falla?
01/3/2009 07:10PM
hola es el sensor del velocimetro que va alojado en la caja.
adp 6
08/5/2010 11:07PM
Bien, espero no sea tarde...
Es posible repararlo cortándolo a unos 3 cm por la parte del conector
con mucho cuidado y paciencia. En la mayoría de los casos es por falso
contacto de uno de los 3 pines que van al conector (los casos que he
visto)


IMG_0674Aa.jpg (429.62 kb) - Sensor del Twingo 2002

salvom 7
08/5/2010 11:12PM
Aquí el sensor desarmado.

Podrán ver la carcasa, el eje y el circuito.


IMG_0673Aa.jpg (408.5 kb) - Sensor de twingo 2002 desarmado

salvom 7
08/5/2010 11:16PM
Y aquí les muestro el falso contacto en uno de los pines,
en este caso el pin de la izquierda.
(espero se pueda apreciar)


IMG_0669Aa.jpg (278.11 kb) - Circuito del sensor de twingo 2002

salvom 7
08/5/2010 11:30PM
Bien, recomiendo limpiar muy bien todas las partes internas con corta grasa u otro componente ya que una vez reparado el contacto, hay que proceder a armar
el pequeño rompe cabezas y pegándolo en el lugar donde fue cortado.
En mi caso, he usado pegamento de epoxy (2 toneladas) y lo he dejado secar unas 24 horas antes de recolocarlo en el twingo.
También recomiendo, antes de pegarlo, re chequear los contactos y secar y limpiar muy bien las partes a pegar.

Espero que esta solución le sirva a la comunidad de reparadores.
(es un buen ahorro)


IMG_0675Aa.jpg (441.92 kb) - Sensor de velocidad de twingo ya reparado

salvom 7
28/10/2010 01:13AM
hola alguien me podria decir donde esta hubicado el sensor de velocidad del renault twingo
02/11/2010 08:11PM
Hola todos, bien, voy a tratar de explicarlo. Desde el compartimiento del motor, se puede ver con dificultad mirando hacia la caja de cambios o velocidades por la parte trasera debajo del tablero (cerca donde se conecta el motor con la caja de velocidades); Yo lo he ubicado visualmente quitando el tubo de toma de aire, ese que es como acordeón. Sin embargo, no lo he podido sacar desde arriba, se ha tenido que levantar el auto y sacarlo desde la parte de abajo que es mas fácil ya que entra a presión y tiene un gancho que lo sostiene. Primero hay que sacar con cuidado el conector de los cables y luego se hala hacia arriba. Tomar en cuenta que por estar ubicado en la caja de cambios, lleva unos sellos de goma para impedir que salga el aceite; por lo tanto, no se debe encender el auto sin el velocímetro conectado a la caja de velocidades ya que botaría aceite. La verdad, no se como mas ayudar en este caso...si consigo alguna foto, la coloco. Saludos y espero sirva como una pequeña ayuda.
salvom 7
13/11/2010 04:17PM
te hago una consulta ya que estamos....tengo el problema en el twingo q se me pone en 0 el velocimetro...(el tema q vienen hablando)pero a su vez cuando se me pone en 0 se me pone dura la direccion...en el sentido q casi no se puede doblar a comparacion de lo liviana q es....puede ser todo del mismo problemaa q comentaste sobre el falso contacto???...

desde ya, muchas gracias...
21/11/2010 09:11PM
No existe relación; con el auto rodando, lo que puede suceder es que se desconecte el compresor de aire acondicionado si aceleras en ese momento, ya que la computadora detecta cero velocidad y cierta cantidad de revoluciones e imagino que algunas cosas mas y asume que el motor necesita potencia en ese momento y por eso se desconecta el compresor de A/A momentáneamente (así me explicaron). Hablo de un Twingo 8 válvulas con dirección mecánica, no se si existe otro tipo de dirección en el Twingo que pudiera verse afectada por esa falla...deberías consultar con un mecánico.
salvom 7
01/2/2011 09:49PM
Salvom, que utilizaste para cortar el sensor y que te quede tan prolijo?
01/2/2011 11:43PM
Bien, ante todo utilicé mucha paciencia! Yo comencé por utilizar una lupa de relojero para poder ver bien donde está el empate. Luego para cortar, lo hice con un exacto (bisturí), esos que venden en librerías. Si es verdad que es muy peligrosa esta manera de cortar, pero poco a poco fue cortando y me ayudé también con algo de calor sobre la hojilla como para poder derretir un poco el plástico y tratar de penetrar lo justo sin romper nada ya que no conocía la pieza por dentro. No fue difícil ya que la pared del plástico no es gruesa pero lo importante es tratar de que quede lo mas parejo posible para que el volver a pegarlo, quede casi igual. Lo hice con el exacto para no comerle mucho plástico a la pieza; te recomiendo hacerle algunas marcas antes de comenzar a cortar para luego pegar ambas partes en la posición en la que estaba. Suerte.
salvom 7
02/2/2011 01:02AM
gracias, sos un capo.
02/2/2011 01:09AM
Bien, espero resuelvas el inconveniente del sensor y si puedes colocar fotos, también sería interesante para aumentar la información...otras ideas son de mucho valor. Saludos
salvom 7
21/3/2011 07:54PM
salvom... SOS UN G E N I O !!! El arreglo funcionó a la perfección. En mi caso, se limpió todo con alcohol etílico, después se selló el sensor derritiendo un poco el plástico con el soldador, y después cubriendo con un cinturón importante de Poxipol. Se dejó secar media hora más o menos antes de probarlo, y después unas 2 horas más. No me avivé de sacar fotos para mostrar. Muchísimas gracias por la información!
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta