Notice: Undefined index: logueado in /disk1/yoreparo.com/config/config.produccion.php on line 250 qisiera saber por que se me qeda pegado el relay del electro - Electricidad y electrónica automotriz - YoReparo
Registrarse Gratis

¡Únase para Aprender y Compartir!

qisiera saber por que se me qeda pegado el relay del electro

15/2/2013 04:27PM
Ya probe cambiando cuatro relay y los cuatro se m qedan pegados cuando lo uso mucho tiempo al auto,pero si lo dejo en marcha me qedo observando y el electro prende y apaga bien,( mi unico problema es qe siempre qedan pegado los relay q le pongo son de 60 amper reforzados) gracias x su ayuda, mi coche el un vw polo diesel model 98
¿Sabes la respuesta?Responder
15/2/2013 04:35PM
El electro necesita cambio de baleros, limpieza y cambio de carbones. Revisa la condicion del colector de carbones, normalmente con una lija se limpia pero si esta flameado necesitaras cambiar la armadura o rotor completo.
Mide la corriente de consumo del electroventilador con un amperimetro antes del mantenimiento y despues, algunos electros suben hasta 35 a. al arranque y se quedan en 15 o 20.
----------------------------------------
Los has tenido que cambiar porque se quedan pegados.
Los relays se quedan pegados cuando se flamean por exceso de carga; cuando se quedan "activados" es porque siguen recibiendo la señal del bulbo o del aire acondicionado.
Necesitas hacer pruebas para determinar si se quedan pegados o activados:
1.- Toma uno de los relays que has quitado por pegado y abrelo, quitale la cubierta.
Si esta flameado tu problema es sobrecarga. El relay recibe corriente de la bateria y cuando se flamea y se funde no necesita señal a la bobina del relay del bulbo, ya continua solo.
2.- Ahora con el relay actual, cuando se quede pegado o activado, retiralo del socket y revisa con un multimetro si estan cerrados los contactos 30 y 87, si estan cerrados el problema es el relay, si no estan cerrados es porque esta presente la señal del bulbo. a veces se quedan pegados aun cuando baja la temperatura.
3.- Comprueba que la temperatura es normal y ya deberia haber desconectado, si es asi, retira el bulbo y midelo afuera.
3 a.- Pon agua a hervir y coloca el bulbo haciendo contacto la rosca con el agua. conecta dos cables o cables caiman a las terminales y estos a un multimetro para medir continuidad, tambien puedes usar una lampara de prueba con una bateria . Lo ideal seria que tuvieras un marcador de temperatura pero si no lo tienes, poco antes de hervir deberia conectar y al sacarlo del agua deberia desconectar.

Ultima edición por jan el , editado 2 veces
jan 941
15/2/2013 05:16PM
Amigo...
Si tu relays quedan haciendo contacto aun despues que lo cambiaste no se debe a una falla de los mismo sino puede ser que el bulbo de temperatura mayormente hubicado en la parte baja del radiador se encuentre dañado o sus conecciones en mal estado.
Muchas veces el Bulbo de temperatura del líquido refrigerante funciona mal y ocaciona que los relays del electro ventilador queden accionados independientemente de la temperatura del motor! Revisa el estado de los mismos.
Saludos..
15/2/2013 05:25PM
Acuchalider, ya hece una semana q le cambiel el vulvo del radiador, no creo q sea ese el motivo de la falla
Tendria q cambiarle los carbones del electro pero no se si hacerlo yo mismo o pagar a alguien ya qe todos los electricistas son mentirosos...pero a la ves no m animo a hacerlo yo solo por qe tngo miedo d no poder armarlo otra ves...no se q hacer!!!
15/2/2013 05:32PM
Y es una decición dificil de tomar .. no todos los electricistas son honestos, y en ocaciones los electroventiladores vienen sellados por lo que desarmarlos y armarlos de nuevo no garantizan que duren mucho tiempo.
Yo en tu lugar mediría el consumo del electroventilador, en el caso que sea elevado reemplazalo, yo no me arriesgaría a repararlo.
15/2/2013 05:37PM
Lo acabo de medir y me da 0.06 eso es bueno o malo?
15/2/2013 05:42PM
Amigo osea tu electroventilador funciona bien con el coche en funcionamiento. (enciende cuando debe y se apaga) y cuando esta detenido es cuando vos decis que se prende?
15/2/2013 05:57PM
Por ejemplo:le cabien el relay y lo anduve por dos horas y cuando lo apague el relay qedo pegado, osea q el ectro qedo en contacto,que me aconsejarias?
15/2/2013 06:43PM
Cuando detenes el auto si esta caliente va a funcionar el electroventilador hasta que baje la temperatura,esto es normal y no culpa del relay,ahora si calienta demás revisale el termostato para ver si funciona correctamente y no queda parcialmente cerrado.
15/2/2013 08:40PM
A eso quería llegar amigo... como dicen en el comentario anterior el electro puede quedar funcionando una vez que sacas la llave de contacto. En la mayoría de los vehículos pasa eseo y casi en todos los Volkswagen. Una vez que disminuye la temperatura del refrigerante hasta la establecida se apaga solo el electroventilador!!! es normal que suceda eso. ( cuando hace mucho calor puede quedars prendido mas de 1 minuto)
16/2/2013 03:07AM
Comentario de comentario:1_ tu electro no puede medir eso jamas.
2_Si antes no quedaba encendido, ahora no deberia quedar encendido.
3_Es verdad que muchos vehiculos continuan con el electroventilador habilitado por unos minutos a pesar de haberlo parado. (se nota por que han dejado de utilizar refrigerante y actualmente solo le ponen agua de canilla).
4_ El radiador puede estar muy sucio o cristalizado.
5_ Si el relay quedase pegado, es por que el electro consume mucho, pero este si es asi nunca dejasconectara el electro y seguiria funcionando hasta quedar sin bateria.
Solo puedo decirte que revises bien tu sistema de enfriamiento (radiador, termostato, bomba de agua, purga del sistema, etc), y luego el sistema electrico.
hhsalas 1677
16/2/2013 01:56PM
hhsalas.. te invito a que arranques cualquier vw gol o saveiro ya sea de las nuevas o viejas y vas a ver que incluso cuando la apagas queda funcionando el lectroventilador hasta que la temperatura queda establecida en lo normal, o puede ser que no encienda como en el caso de los Toyota. Eso depende del sistema usado por la marca y no necesariamente tiene que estar contaminado el radiador o sucio. No quire decir que si o si sea este tu problema, solo comente esto porque fui propietario de un vw gol y arregle varios y todos son iguales!
saludos..
¿Sabes la respuesta?Responder